Kompatibilitätsprobleme

 

Über welche Versionen müssen Android und Apple Smartphones / Tablets verfügen, um die einwandfreie Funktion der WIWE App sicherzustellen?

 

Bei Android-Geräten ist das Betriebssystem Android Jelly Bean mit Version 5.0 oder höher notwendig.

Bei Apple-Smartphones ist das Betriebssystem iOS 8.1 oder höher notwendig.

 

Eine Liste aller Smartphones und Tablets, die mit WIWE kompatibel sind, finden Sie hier:

WIWE Kompatibilität PDF